<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="shortcut icon" href="https://www.rcan.org/sites/all/themes/isidore2/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="https://www.rcan.org/sites/all/themes/isidore2/apple-touch-icon.png" />
<meta name="description" content="The Redemptorists, Cardinal Tobin’s religious community, gathered for their 26th General Chapter. Through their example, he hopes that all of us can come to know, love and serve Him especially in the poor and marginalized members of our society…" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.rcan.org/cardinal-tobin-reflects-serving-redemptorist" />
<link rel="shortlink" href="https://www.rcan.org/node/472291" />
<meta property="og:site_name" content="Archdiocese of Newark" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.rcan.org/cardinal-tobin-reflects-serving-redemptorist" />
<meta property="og:title" content="Cardinal Tobin reflects on serving as a Redemptorist" />
<meta property="og:description" content="The Redemptorists, Cardinal Tobin’s religious community, gathered for their 26th General Chapter. Through their example, he hopes that all of us can come to know, love and serve Him especially in the poor and marginalized members of our society…" />
<meta property="og:updated_time" content="2022-10-20T13:05:26-04:00" />
<meta property="article:published_time" content="2022-10-20T13:02:56-04:00" />
<meta property="article:modified_time" content="2022-10-20T13:05:26-04:00" />
  <title>Cardinal Tobin reflects on serving as a Redemptorist | Archdiocese of Newark</title>
  <meta name="google-site-verification" content="CM2rikfafPWMeUI8L2zEXn6YVyMAvvr8PL4TGuFxeY0" />
  <link type="text/css" rel="stylesheet" href="https://www.rcan.org/sites/default/files/css/css__S5p80ZpASdqhsOftLH7LUApvF1pFK2rbBMYJ73RBkk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=BenchNine:300,regular,700&amp;subset=latin-ext,latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Julius+Sans+One&amp;subset=latin-ext,latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:regular,italic,700,700italic&amp;subset=latin-ext" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin-ext,latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway:100,200,300,regular,500,600,700,800,900&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin-ext" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,regular,italic,700,700italic&amp;subset=latin-ext,latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:100,300,regular,700&amp;subset=latin-ext,latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rcan.org/sites/default/files/css/css_FGSO6yDc9YE5sjwKrfHAsCv3kpK-i9ytLo4qciEXqR8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rcan.org/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rcan.org/sites/default/files/css/css_enBAwrZ_BoEj0tnAPYnqqH3VfsUa_7fRe4FkF5fEnps.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300&amp;subset=latin" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.rcan.org/sites/default/files/css/css_Eol1cBtDeLCzddMolYxBkPVUeYcY4JgDcboXzLXrdo8.css" media="all" />
<![endif]-->
  <script defer="defer" src="https://www.rcan.org/sites/default/files/google_tag/faith/google_tag.script.js?re7bfr"></script>
<script defer="defer" src="https://www.rcan.org/sites/default/files/google_tag/newark_new/google_tag.script.js?re7bfr"></script>
<script defer="defer" src="https://www.rcan.org/sites/default/files/google_tag/newark/google_tag.script.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script src="https://www.rcan.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.rcan.org/misc/drupal.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/themes/omega/omega/js/no-js.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/libraries/fitvids/jquery.fitvids.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/jquery_plugin/jquery.cycle.all.min.js?v=2.88"></script>
<script src="https://www.rcan.org/sites/all/modules/views_slideshow/js/views_slideshow.js?v=1.0"></script>
<script src="https://www.rcan.org/sites/all/modules/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script src="https://www.rcan.org/sites/all/modules/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script src="https://www.rcan.org/sites/all/modules/nice_menus/js/superfish.js?v=1.4.8"></script>
<script src="https://www.rcan.org/sites/all/modules/nice_menus/js/nice_menus.js?v=1.0"></script>
<script src="https://www.rcan.org/sites/all/modules/rollover_filter/js/rollover-filter.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/fitvids/fitvids.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/swipe_photo_gallery/js/swipe_photo_gallery.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/swipe_photo_gallery/js/modal.min.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/swipe_photo_gallery/js/quo.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/libraries/colorbox/jquery.colorbox-min.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/colorbox/js/colorbox.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/colorbox/styles/default/colorbox_style.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/jcaption/jcaption.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/lightbox2/js/lightbox.js?1666298019"></script>
<script src="https://www.rcan.org/sites/all/modules/slideshow_creator/slideshow_creator.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/views_slideshow_ddblock/js/formoptions.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/libraries/flexslider/jquery.flexslider-min.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/flexslider_views_slideshow/js/flexslider_views_slideshow.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/mobile_navigation/js/mobile_menu.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/mobile_navigation/mobile_navigation.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/responsive_menus/styles/responsive_menus_simple/js/responsive_menus_simple.js?re7bfr"></script>
<script src="https://www.rcan.org/sites/all/modules/contrib/google_analytics/googleanalytics.js?re7bfr"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-41887167-3", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.rcan.org/sites/all/themes/isidore2/js/isidore2.behaviors.js?re7bfr"></script>
<script>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</script>
 </head>
<body class="html not-front not-logged-in page-node page-node- page-node-472291 node-type-news section-cardinal-tobin-reflects-serving-redemptorist">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMN8KDM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHM7GK5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T62RGD3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  

	<div class="l-page">
		<div id="l-top_logo">
			  <div class="l-region l-region--top-logo">
    <div id="block-gtranslate-gtranslate" class="block block--gtranslate block--gtranslate-gtranslate">
        <div class="block__content">
    <script type="text/javascript">
/* <![CDATA[ */
eval(unescape("eval%28function%28p%2Ca%2Cc%2Ck%2Ce%2Cr%29%7Be%3Dfunction%28c%29%7Breturn%28c%3Ca%3F%27%27%3Ae%28parseInt%28c/a%29%29%29+%28%28c%3Dc%25a%29%3E35%3FString.fromCharCode%28c+29%29%3Ac.toString%2836%29%29%7D%3Bif%28%21%27%27.replace%28/%5E/%2CString%29%29%7Bwhile%28c--%29r%5Be%28c%29%5D%3Dk%5Bc%5D%7C%7Ce%28c%29%3Bk%3D%5Bfunction%28e%29%7Breturn%20r%5Be%5D%7D%5D%3Be%3Dfunction%28%29%7Breturn%27%5C%5Cw+%27%7D%3Bc%3D1%7D%3Bwhile%28c--%29if%28k%5Bc%5D%29p%3Dp.replace%28new%20RegExp%28%27%5C%5Cb%27+e%28c%29+%27%5C%5Cb%27%2C%27g%27%29%2Ck%5Bc%5D%29%3Breturn%20p%7D%28%276%207%28a%2Cb%29%7Bn%7B4%282.9%29%7B3%20c%3D2.9%28%22o%22%29%3Bc.p%28b%2Cf%2Cf%29%3Ba.q%28c%29%7Dg%7B3%20c%3D2.r%28%29%3Ba.s%28%5C%27t%5C%27+b%2Cc%29%7D%7Du%28e%29%7B%7D%7D6%20h%28a%29%7B4%28a.8%29a%3Da.8%3B4%28a%3D%3D%5C%27%5C%27%29v%3B3%20b%3Da.w%28%5C%27%7C%5C%27%29%5B1%5D%3B3%20c%3B3%20d%3D2.x%28%5C%27y%5C%27%29%3Bz%283%20i%3D0%3Bi%3Cd.5%3Bi++%294%28d%5Bi%5D.A%3D%3D%5C%27B-C-D%5C%27%29c%3Dd%5Bi%5D%3B4%282.j%28%5C%27k%5C%27%29%3D%3DE%7C%7C2.j%28%5C%27k%5C%27%29.l.5%3D%3D0%7C%7Cc.5%3D%3D0%7C%7Cc.l.5%3D%3D0%29%7BF%286%28%29%7Bh%28a%29%7D%2CG%29%7Dg%7Bc.8%3Db%3B7%28c%2C%5C%27m%5C%27%29%3B7%28c%2C%5C%27m%5C%27%29%7D%7D%27%2C43%2C43%2C%27%7C%7Cdocument%7Cvar%7Cif%7Clength%7Cfunction%7CGTranslateFireEvent%7Cvalue%7CcreateEvent%7C%7C%7C%7C%7C%7Ctrue%7Celse%7CdoGTranslate%7C%7CgetElementById%7Cgoogle_translate_element2%7CinnerHTML%7Cchange%7Ctry%7CHTMLEvents%7CinitEvent%7CdispatchEvent%7CcreateEventObject%7CfireEvent%7Con%7Ccatch%7Creturn%7Csplit%7CgetElementsByTagName%7Cselect%7Cfor%7CclassName%7Cgoog%7Cte%7Ccombo%7Cnull%7CsetTimeout%7C500%27.split%28%27%7C%27%29%2C0%2C%7B%7D%29%29"))
/* ]]> */
</script><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}

.goog-te-banner-frame {display:none !important;}

.goog-te-menu-value:hover {text-decoration:none !important;}

body {top:0 !important;}

#google_translate_element2 {display:none!important;}
-->
</style><div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script><select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="en|en" style="font-weight:bold;background:url('/sites/all/modules/contrib/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="en|tl" style="background:url('/sites/all/modules/contrib/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -400px;padding-left:18px;">Filipino</option><option value="en|it" style="background:url('/sites/all/modules/contrib/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="en|ko" style="background:url('/sites/all/modules/contrib/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -256px;padding-left:18px;">Korean</option><option value="en|pl" style="background:url('/sites/all/modules/contrib/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="en|pt" style="background:url('/sites/all/modules/contrib/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="en|es" style="background:url('/sites/all/modules/contrib/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="en|vi" style="background:url('/sites/all/modules/contrib/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -544px;padding-left:18px;">Vietnamese</option></select>  </div>
</div>
<div id="block-search-form" role="search" class="block block--search block--search-form">
        <div class="block__content">
    <form class="search-block-form" action="/cardinal-tobin-reflects-serving-redemptorist" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Cj7DIZt-OGUTeKhgZlzBbJoJpLbzhAIUgB6Ycivec2Y" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-11" class="block block--block sn-design block--block-11">
        <div class="block__content">
    <table border="0" cellpadding="4" cellspacing="3" width="100">
<tbody>
<tr>
<td>
				<a href="https://www.facebook.com/NwkArchdiocese" id="fb-en" target="_blank" title="Facebook (English)"><span>Facebook</span></a></td>
<td>
				<a href="https://www.facebook.com/HispanicApostolateNewark" id="fb-es" target="_blank" title="Facebook (Español)"><span>Facebook</span></a></td>
<td>
				<a href="https://twitter.com/nwkarchdiocese" id="twitter" target="_blank" title="Twitter"><span>Twitter</span></a></td>
<td>
				<a href="http://instagram.com/NwkArchdiocese" id="in" target="_blank" title="Instagram"><span>Instagram</span></a></td>
<td>
				<a href="https://youtube.com/user/NwkArchdiocese?sub_confirmation=1" id="yt" target="_blank" title="YouTube"><span>YouTube</span></a></td>
<td>
				<a href="https://vimeo.com/nwkarchdiocese" id="vimeo" target="_blank" title="Vimeo"><span>Vimeo</span></a></td>
</tr>
</tbody>
</table>
<p> </p>
  </div>
</div>
<div id="block-block-2" class="block block--block logo-block block--block-2">
        <div class="block__content">
    <div>
	<br />
	<a href="/node/2"><img alt="" src="/sites/default/files/images/Logo%20-%20Archdiocese%20Crest%20with%20Text%20(horizontal%2C%20final)(2).png" style="height: 100px;" /></a></div>
  </div>
</div>
  </div>
					</div>
			<div id="l-top_menu">


				  <div class="l-region l-region--top-menu">
    <nav id="block-menu-block-1" role="navigation" class="block block--menu-block block--menu-block-1">
      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-test-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-1002"><a href="/">Home</a></li>
<li class="leaf menu-mlid-2773"><a href="https://www.rcan.org/synod-synodality-report#overlay-context=" style="color:orangered">Synod</a></li>
<li class="leaf menu-mlid-2811"><a href="/sinodo2023/s%25C3%25ADnodo-sobre-la-sinodalidad-%25E2%2580%2593-informe%23" style="color:orangered" target="_blank">Sínodo</a></li>
<li class="leaf menu-mlid-2581"><a href="/covid19">Covid-19</a></li>
<li class="leaf menu-mlid-2582"><a href="https://jerseycatholic.org/" target="_blank">News/Noticias</a></li>
<li class="leaf menu-mlid-1003"><a href="/parishes-map">Parishes</a></li>
<li class="leaf menu-mlid-1004"><a href="http://catholicschoolsnj.org/" target="_blank">Schools</a></li>
<li class="leaf menu-mlid-2710"><a href="https://www.newarkbasilica.org/" target="_blank">Cathedral Basilica</a></li>
<li class="leaf menu-mlid-2493"><a href="https://healing.rcan.org/" target="_blank">Healing</a></li>
<li class="leaf menu-mlid-1005"><a href="https://www.rcan.org/ways-to-give" target="_blank">Donate</a></li>
<li class="last leaf menu-mlid-1006"><a href="/user/login?current=node/472291">Login</a></li>
</ul></div>
</nav>
  </div>
			</div>



	<div class="l-main l-constrained">
		<div class="l-middle_menu">


			<div id="middle_menu">

				<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-1070 menuparent  menu-path-nolink first odd "><a href="#" class="nolink">About Us</a><ul><li class="menu-1654 menu-path-rcanorg-offices-and-ministries-archbishops-office-tobin-biography first odd "><a href="http://www.rcan.org/offices-and-ministries/archbishops-office/tobin-biography">The Cardinal and Auxiliary Bishops</a></li>
<li class="menu-2174 menu-path-srcanorg-mission-statement  even "><a href="https://www.rcan.org/mission-statement">Mission Statement </a></li>
<li class="menu-2430 menu-path-node-2861  odd "><a href="/financial-information">Financial Information</a></li>
<li class="menu-1655 menu-path-node-470  even "><a href="/offices-and-ministries/hr/employment-opportunities">Employment Opportunities</a></li>
<li class="menu-1656 menu-path-node-420  odd "><a href="/offices-and-ministries/research-planning/population">Facts and Figures</a></li>
<li class="menu-1657 menu-path-srcanorg-offices-and-ministries-history-archives-archdiocesan-history  even "><a href="https://www.rcan.org/offices-and-ministries/history-archives/archdiocesan-history">History and Archives</a></li>
<li class="menu-1229 menu-path-node-209  odd "><a href="/content/contact-us">Contact Us</a></li>
<li class="menu-1228 menu-path-cathedralbasilicaorg-  even last"><a href="http://www.cathedralbasilica.org/" title="Cathedral Basilica" target="_blank">Cathedral Basilica</a></li>
</ul></li>
<li class="menu-1071 menu-path-node-5  even "><a href="/offices-and-ministries">Offices &amp; Ministries</a></li>
<li class="menu-1072 menuparent  menu-path-nolink  odd "><a href="#" class="nolink">Worship &amp; Parish Life</a><ul><li class="menu-1659 menu-path-parishes-map first odd "><a href="/parishes-map">Parishes</a></li>
<li class="menu-1662 menu-path-node-2781  even "><a href="/vocations-diocesan-priesthood" target="_blank">Vocations for Diocesan Priesthood</a></li>
<li class="menu-1663 menu-path-node-441  odd "><a href="/offices-and-ministries/vocations">Vocations for Religious Life</a></li>
<li class="menu-1664 menu-path-node-21  even "><a href="/offices-and-ministries/divine-worship">Worship Office</a></li>
<li class="menu-1665 menu-path-node-499  odd "><a href="/offices-and-ministries/history-archives/sacramental-records">Sacramental Records Requesting</a></li>
<li class="menu-2522 menu-path-slibraryshuedu-archives-genealogy-resources  even "><a href="https://library.shu.edu/archives/genealogy-resources" target="_blank">Seton Hall University Genealogy Resources</a></li>
<li class="menu-2273 menu-path-rcanorg-offices-and-ministries-pastoral-familiar-hispana-eventos-recursos  odd "><a href="http://www.rcan.org/offices-and-ministries/pastoral-familiar-hispana/eventos-recursos">Pastoral Familiar Hispana</a></li>
<li class="menu-1666 menuparent  menu-path-node-320  even "><a href="/offices-and-ministries/family-life/mission-staff">Family Life</a><ul><li class="menu-2309 menu-path-node-320 first odd "><a href="/offices-and-ministries/family-life/mission-staff">Mission and Staff</a></li>
<li class="menu-2313 menuparent  menu-path-node-321  even "><a href="/offices-and-ministries/family-life/marriage-preparation">Marriage Preparation</a><ul><li class="menu-2333 menu-path-node-2821 first odd last"><a href="/gods-plan-joy-filled-marriage">God&#039;s Plan for a Joy Filled Marriage Schedule</a></li>
</ul></li>
<li class="menu-2316 menu-path-node-2797  odd "><a href="/marriage-enrichment">Marriage Enrichment</a></li>
<li class="menu-2323 menu-path-node-322  even "><a href="/offices-and-ministries/family-life/loss-transition">Loss and Transition</a></li>
<li class="menu-2322 menu-path-node-329  odd "><a href="/offices-and-ministries/family-life/annulment-information">Annulment Information</a></li>
<li class="menu-2317 menu-path-node-328  even "><a href="/offices-and-ministries/family-life/nj-bishops-speak-out-definition-marriage">Church Teaching on the Definition of Marriage</a></li>
<li class="menu-2311 menu-path-faithdigitalorg-newark-marriage-prep-and-family-life-programs-2017-2018  odd "><a href="http://faithdigital.org/Newark/Marriage-Prep-and-Family-Life-Programs-2017-2018">Marriage Preparation and Family Life Programs Booklet</a></li>
<li class="menu-2327 menu-path-node-2762  even last"><a href="/resources-additional-information">Resources &amp; Additional Information</a></li>
</ul></li>
<li class="menu-1667 menu-path-node-432  odd "><a href="/offices-and-ministries/respect-life">Respect Life</a></li>
<li class="menu-1668 menu-path-node-555  even last"><a href="/archdiocesan-reconnect-outreach">Archdiocesan Reconnect Outreach</a></li>
</ul></li>
<li class="menu-1073 menuparent  menu-path-nolink  even "><a href="#" class="nolink">Educating in Faith</a><ul><li class="menu-1205 menu-path-catholicschoolsnjorg first odd "><a href="http://www.catholicschoolsnj.org" title="Catholic Schools Website" target="_blank">Catholic Schools</a></li>
<li class="menu-2209 menu-path-srcanfaithformationorg-  even "><a href="https://rcanfaithformation.org/">Catechetical Office </a></li>
<li class="menu-1208 menu-path-node-531  odd "><a href="/office-evangelization" title="Evangelization">Evangelization Office</a></li>
<li class="menu-1209 menu-path-ccm-njcom-  even "><a href="http://www.ccm-nj.com/" title="Campus Ministry" target="_blank">Campus Ministry</a></li>
<li class="menu-1212 menu-path-sficnjorg  odd last"><a href="http://www.sficnj.org" title="Scholarship Fund for Inner City Children" target="_blank">Scholarship Fund for Inner City Children</a></li>
</ul></li>
<li class="menu-1075 menuparent  menu-path-nolink  odd "><a href="#" class="nolink">Outreach &amp; Giving</a><ul><li class="menu-1658 menu-path-node-282 first odd "><a href="/our-office">Office of Development and Stewardship</a></li>
<li class="menu-2562 menu-path-node-141814  even "><a href="/appeal">Annual Appeal</a></li>
<li class="menu-2152 menu-path-rcanorg-wearelivingstones  odd "><a href="http://rcan.org/wearelivingstones">We are Living Stones Capital Campaign</a></li>
<li class="menu-2676 menu-path-srcanorg-plannedgiving  even last"><a href="https://www.rcan.org/plannedgiving">Planned Giving</a></li>
</ul></li>
<li class="menu-1076 menuparent  menu-path-nolink  even last"><a href="#" class="nolink">Communications</a><ul><li class="menu-2848 menu-path-sjerseycatholicorg- first odd "><a href="https://jerseycatholic.org/" target="_blank">Latest News</a></li>
<li class="menu-1225 menu-path-node-258  even "><a href="/communications-public-relations/press-releases-statements" title="Press Releases">Press Releases/Announcements</a></li>
<li class="menu-2849 menu-path-node-84738  odd "><a href="/rejoiceinthelord">Cardinal&#039;s Newsletter</a></li>
<li class="menu-2850 menu-path-sjerseycatholicorg-events-  even "><a href="https://jerseycatholic.org/events/" target="_blank">Calendar/Events</a></li>
<li class="menu-2853 menu-path-node-316290  odd "><a href="/past-publications-archives">Publications Archives</a></li>
<li class="menu-1224 menu-path-node-237  even "><a href="/communications-public-relations" title="Communications and Public Relations">Office of Communications</a></li>
<li class="menu-2852 menu-path-snjcatholicorg-  odd last"><a href="https://njcatholic.org/" target="_blank">NJ Catholic Conference</a></li>
</ul></li>
</ul>

			</div>

		</div>

		<div class="l-content" role="main">
			<div class="l-content_left" role="main">
													<h1 class="title" id="page-title">Cardinal Tobin reflects on serving as a Redemptorist</h1>
								  <div class="l-region l-region--content-left">
    <article about="/cardinal-tobin-reflects-serving-redemptorist" typeof="sioc:Item foaf:Document" role="article" class="node node--news node--promoted node--full node--news--full">
      <header>
                  <span property="dc:title" content="Cardinal Tobin reflects on serving as a Redemptorist" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    </header>
  
  
  <div class="node__content">
    <div class="field field--name-field-news-date field--type-text field--label-hidden"><div class="field__items"><div class="field__item even">October 21, 2022</div></div></div><div class="field field--name-body field--type-text-with-summary field--label-hidden"><div class="field__items"><div class="field__item even" property="content:encoded"><div>
<div>
<div>
			 </div>
<div>
			<em><a href="#SpanishVersion" style="text-align: center;">(Haga clic aquí para ir al texto en español a continuación.) (Click here to go to Spanish text below.)</a></em></div>
<div>
			 </div>
</div>
<div>
		<img alt="" src="/sites/default/files/images/RTL%20-English%20masthead.jpg" style="width: 400px; height: 114px;" /></div>
<div>
<div class="rteright">
			October 21, 2022<br />
			Vol. 4. No. 4</div>
<div>
			 </div>
</div>
<div>
		My dear sisters and brothers in Christ,</div>
<div>
		 </div>
<div>
		On Saturday, October 1st, Pope Francis addressed the members of my religious community, the Congregation of the Most Holy Redeemer (commonly known as Redemptorists) who gathered in Rome September 11 to October 7 for our Congregation’s 26th General Chapter.</div>
<div>
		 </div>
<div>
		This four-week session was focused on setting the direction for our Congregation, which was founded by St. Alphonsus de' Liguori, for the next six years and on electing new co-responsible leaders to oversee the implementation of the plans that have emerged as a result of community members’ prayerful discernment, attentive listening, and collaborative dialogue. </div>
<div>
		 </div>
<div>
		I grew up with Redemptorists. Our family belonged to Holy Redeemer Parish in Detroit, Michigan, which at that time was staffed by Redemptorists. As a boy I attended Holy Redeemer Elementary School, and then graduated from St. Joseph’s Prep College in Edgerton, Wisconsin. I continued my education at Holy Redeemer College in Waterford, Wisconsin, and received a Bachelor of Arts degree in Philosophy. While in college,  I entered the community and professed vows as a Redemptorist. Later I attended Mount Saint Alphonsus Seminary in Esopus, NY, and earned a Master’s Degrees in Religious Education and Divinity.</div>
<div>
		 </div>
<div>
		After I made perpetual vows as a Redemptorist and was ordained a priest, I was assigned to parishes staffed by my community in Detroit and Chicago, and I had various other assignments both in the dioceses I served and in the Redemptorist community, including two decades in Rome serving my missionary brothers stationed in more than 70 countries through the world. </div>
<div>
		 </div>
<div>
		I mention these basic elements of my personal biography not to brag—or to bore you—but to “qualify” as someone who is now and always will be a Redemptorist missionary. Because of my vocation, I take seriously the counsel given to us members of the Congregation of the Most Holy Redeemer by Pope Francis:</div>
<div>
		 </div>
<div class="rteindent1">
		<em>I encourage you to dare, having the Gospel and the Magisterium of the Church as the only boundary. Don't be afraid to get your hands dirty in the service of the most needy and people who count nothing</em></div>
<div>
		 </div>
<div>
		As a missionary, but also as a bishop, I am called to roll up my sleeves and get to work spreading the Good News of Jesus Christ by my words, certainly, but most importantly by my example. Our Holy Father never tires of reminding all of us who are baptized Christians that we are missionary disciples who should never hesitate to “take new paths and to dialogue with the world” while always keeping our eyes on Jesus “who emptied Himself, taking the form of a servant.” What’s true for every missionary disciple is especially true for those of us who are Redemptorists schooled in the spirituality of our founder, St. Alphonsus de' Liguori, a spiritual writer, composer, musician, artist, poet, lawyer, scholastic philosopher, theologian and bishop.</div>
<div>
		 </div>
<div>
		In his address to the members of our congregation, Pope Francis challenged us to be faithful to the charisms (gifts) we have received from our founder:</div>
<div>
		 </div>
<div class="rteindent1">
		<em>The testimony and teachings of St. Alphonsus continually remind you to ‘remain in the love’ of the Lord. Without Him we can do nothing; remaining in Him we bear fruit (cf. Jn 15: 1-9). Abandoning community life and prayer is the door to sterility in consecrated life, the death of the charism and closure towards the brothers. Instead, docility to the Spirit of Christ pushes us to evangelize the poor, according to the announcement of the Redeemer in the synagogue of Nazareth, concretized in the congregation by Saint Alphonsus Maria de 'Liguori.</em></div>
<div>
		 </div>
<div>
		I hope that all of us who have been called to serve as Christ’s ambassadors—to those who already believe in Him and to those who have not yet been introduced to His love and mercy—can come to know, love and serve Him especially in the poor and marginalized members of our society. With Pope Francis, I pray that all of us may be faithful and persevering in our mission, “never forgetting the poorest and the most neglected” we serve and to whom we announce the Good News of our Redemption.</div>
<div>
		 </div>
<div>
		Sincerely yours in Christ the Redeemer,</div>
<div>
		 </div>
<div>
		Cardinal Joseph W. Tobin, C.Ss.R.</div>
<div>
		Archbishop of Newark </div>
<div>
		 </div>
<div>
<div>
<h3>
				A Message from Pope Francis: Words of Challenge and Hope </h3>
<div class="rtecenter">
				 </div>
<div class="rtecenter">
				<em><strong>ADDRESS OF HIS HOLINESS POPE FRANCIS</strong></em></div>
<div class="rtecenter">
				<em><strong>TO PARTICIPANTS IN THE GENERAL CHAPTER OF THE</strong></em></div>
<div class="rtecenter">
				<em><strong>CONGREGATION OF THE MOST HOLY REDEEMER (REDEMPTORISTS)</strong></em></div>
<div class="rtecenter">
<div>
					 </div>
<div>
					<em>Clementine Hall</em></div>
<div>
					Saturday, October 1, 2022</div>
<div>
					 </div>
<div>
					<a href="https://www.vatican.va/content/francesco/en/events/event.dir.html/content/vaticanevents/en/2022/10/1/redentoristi.html" target="_blank">[Multimedia]</a></div>
</div>
<div class="rtecenter">
				___________________________________</div>
<div>
				 </div>
</div>
<p><strike><img alt="" src="/sites/default/files/images/Pope%20Francis%20writing.png" style="width: 315px; height: 210px; float: left; margin: 15px 10px;" /></strike></p>
</div>
</div>
<p><b style="color: rgb(0, 0, 0); font-family: Tahoma, Verdana, Segoe, sans-serif; font-size: 14.6667px;">Impromptu speech to participants in the General Chapter of the Congregation of the Most Holy Redeemer</b></p>
<div>
	I would like to say a few more words spontaneously. To go on mission, to go out on mission, that is, the missionary dimension which you mentioned in your speech. I was struck by a phrase you said: “leaving your comfort zones and going on mission”. I wonder, what are the comfort zones that a Congregation has, that a province has, that a community has and that each one of us has? Ask yourselves this question, because it has been said that each person accommodates the vows as he pleases. And then, one can practise poverty with a bank account, one can practise chastity with a companion, and one can practise obedience by talking and deciding whatever one wants. These are very distorted forms. But what always produces a distortion in the three vows is comfort. That is where the evil comes in, by trying to be comfortable, to be at ease, to live a bourgeois life, without going out on mission, and going on mission, and going on mission. Each one of us should analyse our own temptation of comfort. We all have that temptation. We all have that temptation.</div>
<div>
	 </div>
<div>
	Just now, for example, when they told me: “There are many priests you have to go and talk to”, I thought: “Ugh, I want to go to lunch...”. Comfort, right? [laughs]. I mean, we all have the temptation of comfort, but each one of us has it “with their own first and last name”. Look for the root of comfort in each one of you, and that will help you to detach yourselves and look out to the horizon of the mission. A Redemptorist without this horizon of mission, even if he has to sit at a desk all his life, has no meaning. The horizon of the mission. And, for that, the ability to leave one’s comfort zone. So, I suggest that, as a fruit of this Chapter, in your prayer during these days, each one of you ask yourself: “How am I tied down, what is my comfort zone, that which does not allow me to be free, that prevents me from flying?”. Try to answer this question.</div>
<div>
	 </div>
<div>
	The second thing that characterizes Redemptorists is that they are moral teachers, and I thank them for that. Above all, I want to thank the Alphonsianum here in Rome. I think the Rector is here.... He is not here. Give him my regards, because I wanted to tell him that he is doing very well, very well. You are rendering a service to a mature, serious, Catholic moral theology. And at an impressive level, a very high academic level. So, I thank you, as well as the Father General, that this Institute continues to help the Church. Teachers of morals, but also teachers of morals in the children’s catechism, in the confessionals…</div>
<div>
	 </div>
<div>
	That people understand what is right and what is wrong, that they know that God’s mercy covers everything; but that they know what is right and what is wrong, because one thing is God’s mercy, and another thing is “manganchismo ”, being indulgent, saying “everything is fine”... not distinguishing, not having a moral culture — that is so important, without reductionism. Today, with great sadness, we have to say that there are commandments that are not fulfilled, that are not upheld, in the face of these social injustices that exist. For example: people who squander their money on travel, tourism, parties, luxury restaurants; and people who do not have enough to eat a loaf of bread. So, there is an immorality of thought there. The Eighth Commandment, who fulfils it today? Nowadays, if one can cheat others, take away what is fair, underpay them… fair wages — there are increasingly less of them. How many jobs are lacking! People accept whatever they can get. In other words, they go against justice, against the truth. Please, teach strong morals there, continue doing so. Apply your conscience. And also all the commandments. Idolatry, for example, what is it? “No, I do not worship any idol”. You are full of idols, but you teach: “This is idolatry”.</div>
<div>
	 </div>
<div>
	I tell you to continue with this because you are doing it, and very well, but don’t forget that you are formators of conscience. This is what I mean: formators of moral conscience. And this is a charisma that you have, that you inherited from the Founder, who dedicated himself to these things as well, among others.</div>
<div>
	 </div>
<div>
	I thank you for what you do for the Church, truly. I thank you from the depths of my soul. I thank you for your 13 years here... To survive in Rome is not easy! And when you are struggling a bit, drink a little cachaça to lift your spirits (laughs).</div>
<div>
	 </div>
<div>
	Now, I want to give you my blessing.</div>
<div>
	 </div>
<div>
	After the Blessing, the Holy Father continued:</div>
<div>
	 </div>
<div>
	And do not forget to ponder: “what is my comfort zone?”…</div>
<h3>
	My Prayer for You</h3>
<div>
	 </div>
<div>
	<em>Please join me in praying with St. Alphonsus de' Liguori:</em></div>
<p><img alt="" src="/sites/default/files/images/Cardinal%20Tobin%20praying.jpg" style="width: 220px; height: 250px; margin: 10px; float: right;" /></p>
<div>
	 </div>
<div class="rteindent1">
	Holy Spirit, divine Consoler, I adore You as my true God, with God the Father and God the Son. I adore You and unite myself to the adoration You receive from the angels and saints. I</div>
<div class="rteindent1">
	 give You my heart and I offer my ardent thanksgiving for all the grace which You never cease to bestow on me.</div>
<div class="rteindent1">
	 </div>
<div class="rteindent1">
	O Giver of all supernatural gifts, who filled the soul of the Blessed Virgin Mary, Mother of God, with such immense favors, I beg You to visit me with Your grace and Your love and to grant me the gift of holy fear, so that it may act on me as a check to prevent me from falling back into my past sins, for which I beg pardon.</div>
<div class="rteindent1">
	 </div>
<div class="rteindent1">
	Grant me the gift of piety, so that I may serve You for the future with increased fervor, follow with more promptness Your holy inspirations, and observe your divine precepts with greater fidelity.</div>
<div class="rteindent1">
	 </div>
<div class="rteindent1">
	Grant me the gift of knowledge, so that I may know the things of God and, enlightened by Your holy teaching, may walk, without deviation, in the path of eternal salvation.</div>
<div class="rteindent1">
	 </div>
<div class="rteindent1">
	Grant me the gift of fortitude, so that I may overcome courageously all the assaults of the devil, and all the dangers of this world which threaten the salvation of my soul.</div>
<div class="rteindent1">
	 </div>
<div class="rteindent1">
	Grant me the gift of counsel, so that I may choose what is more conducive to my spiritual advancement and may discover the wiles and snares of the tempter.</div>
<div class="rteindent1">
	 </div>
<div class="rteindent1">
	Grant me the gift of understanding, so that I may apprehend the divine mysteries and by contemplation of heavenly things detach my thoughts and affections from the vain things of this miserable world.</div>
<div class="rteindent1">
	 </div>
<div class="rteindent1">
	Grant me the gift of wisdom, so that I may rightly direct all my actions, referring them to God as my last end; so that, having loved Him and served Him in this life, I may have the happiness of possessing Him eternally in the next.</div>
<div class="rteindent1">
	 </div>
<div class="rteindent1">
	Amen.</div>
<div>
	 </div>
<hr />
<p><a name="SpanishVersion" id="SpanishVersion"></a></p>
<p><img alt="" src="/sites/default/files/images/RTL%20-%20Spanish%20masthead(1).jpg" style="width: 400px; height: 114px;" /></p>
<div style="text-align: right;">
	Octubre 21, 2022<br />
	Vol. 4. No. 4</div>
<div>
<div>
		Mis queridos hermanos y hermanas en Cristo,</div>
<div>
		 </div>
<div>
		El sábado 1ro de octubre, el Papa Francisco se dirigió a los miembros de mi comunidad religiosa, la Congregación del Santísimo Redentor (comúnmente conocidos como Redentoristas) que se reunieron en Roma del 11 de septiembre al 7 de octubre para el 26º Capítulo General de nuestra Congregación.</div>
<div>
		 </div>
<div>
		Esta sesión de cuatro semanas se centró en establecer la dirección de nuestra Congregación que fue fundada por San Alfonso de Ligorio, para los próximos seis años, y en elegir nuevos líderes corresponsables para supervisar la implementación de los planes que han surgido como resultado del discernimiento orante de los miembros de la comunidad, la escucha atenta y el diálogo colaborativo.</div>
<div>
		 </div>
<div>
		Crecí con los Redentoristas. Nuestra familia pertenecía a la Parroquia Holy Reedemer en Detroit, Michigan, que en ese momento era atendida por Redentoristas. Cuando era niño asistí a la Escuela Primaria Holy Redeemer, y luego me gradué de la Escuela Pre-Universitaria St. Joseph en Edgerton, Wisconsin. Continué mi educación en la Universidad Holy Redeemer en Waterford, Wisconsin, y recibí una licenciatura en Filosofía. Mientras estaba en la universidad, entré en la comunidad y profesé votos como Redentorista. Más tarde asistí al Seminario Mount Saint Alphonsus en Esopus, New York, y obtuve una Maestría en Educación Religiosa y Divinidad.</div>
<div>
		 </div>
<div>
		Después de hacer votos perpetuos como Redentorista y ser ordenado sacerdote, fui asignado a parroquias atendidas por mi comunidad en Detroit y Chicago, y tuve varias otras asignaciones tanto en las diócesis a las que serví como en la comunidad redentorista, incluidas dos décadas en Roma sirviendo a mis hermanos misioneros estacionados en más de 70 países de todo el mundo.    </div>
<div>
		 </div>
<div>
		Menciono estos elementos básicos de mi biografía personal, no para presumir—o aburrirlos—sino para “calificar” como alguien que es y siempre será un misionero redentorista. Debido a mi vocación, tomo en serio el consejo que nos ha dado el Papa Francisco a los miembros de la Congregación del Santísimo Redentor:</div>
<div>
		 </div>
<div class="rteindent1">
		<em>Los animo a atreverse, teniendo el Evangelio y el Magisterio de la Iglesia como único límite. No tengan miedo de ensuciarse las manos al servicio de los más necesitados y de las personas que no importan.</em></div>
<div>
		 </div>
<div>
		Como misionero, pero también como obispo, estoy llamado a arremangarme y ponerme a trabajar difundiendo la Buena Nueva de Jesucristo con mis palabras, ciertamente, pero lo más importante con mi ejemplo. Nuestro Santo Padre no se cansa de recordar a todos los cristianos bautizados que somos discípulos misioneros que nunca debemos dudar en “tomar nuevos caminos y dialogar con el mundo”, manteniendo siempre nuestros ojos en Jesús “que se despojó de sí mismo, tomando la forma de siervo”. Lo que es cierto para cada discípulo misionero es especialmente cierto para aquellos de nosotros que somos Redentoristas educados en la espiritualidad de nuestro fundador, San Alfonso de Ligorio, un escritor espiritual, compositor, músico, artista, poeta, abogado, filósofo escolástico, teólogo y obispo.</div>
<div>
		 </div>
<div>
		En su discurso a los miembros de nuestra congregación, el Papa Francisco nos desafió a ser fieles a los carismas (dones) que hemos recibido de nuestro fundador:</div>
<div>
		 </div>
<div class="rteindent1">
		<em>El testimonio y las enseñanzas de San Alfonso les recuerdan continuamente que “permanezcan en el amor” del Señor. Sin Él no podemos hacer nada; permaneciendo en Él damos fruto (cf. Jn 15, 1-9). Abandonar la vida comunitaria y la oración es la puerta a la esterilidad en la vida consagrada, a la muerte del carisma y al cierre hacia los hermanos. En cambio, la docilidad al Espíritu de Cristo nos impulsa a evangelizar a los pobres, según el anuncio del Redentor en la sinagoga de Nazaret, concretado en la congregación por San Alfonso María de Ligorio.  </em></div>
<div>
		 </div>
<div>
		Espero que todos los que hemos sido llamados a servir como embajadores de Cristo—a aquellos que ya creen en Él y a aquellos que aún no han sido introducidos a Su amor y misericordia—podamos llegar a conocerlo, amarlo y servirlo, especialmente en los miembros pobres y marginados de nuestra sociedad. Con el Papa Francisco, rezo para que todos seamos fieles y perseverantes en nuestra misión, “nunca olvidando a los más pobres y más abandonados” a los que servimos y a quienes anunciamos la Buena Nueva de nuestra Redención. </div>
<div>
		 </div>
<div>
		Sinceramente suyo en Cristo Redentor,</div>
<div>
		 </div>
<div>
		Cardenal Joseph W. Tobin, C.Ss.R.</div>
<div>
		Arzobispo de Newark </div>
<div>
		 </div>
<h3>
		Un Mensaje del Papa Francisco: Palabras de Desafío y Esperanza</h3>
</div>
<p align="center"> </p>
<p align="center"><strong><em>DISCURSO DEL SANTO PADRE FRANCISCO</em></strong><br />
	<strong><em>A LOS PARTICIPANTES EN EL CAPÍTULO GENERAL DE LA <br />
	CONGREGACIÓN DEL SANTÍSIMO REDENTOR (REDENTORISTAS)</em></strong></p>
<p align="center"><em>Sala Clementina</em><br />
	<em>Sábado, 1 de octubre de 2022</em></p>
<p align="center"><strong>[</strong><a href="http://w2.vatican.va/content/francesco/es/events/event.dir.html/content/vaticanevents/es/2022/10/1/redentoristi.html" target="_blank"><strong>Multimedia</strong></a><strong>]</strong></p>
<p align="center">___________________________________</p>
<p><img alt="" src="/sites/default/files/images/Pope%20Francis%20writing.png" style="width: 315px; height: 210px; float: left; margin: 15px 10px;" /></p>
<p><strong>Palabras en español improvisadas por el Santo Padre durante la audiencia</strong></p>
<p>Quisiera decirles algunas palabras más espontáneamente.</p>
<p>Ir a misionar, salir a misionar, o sea, la dimensión misionaria, que vos en tu discurso mencionaste. Me impresionó una frase que dijiste: <em>Lasciare le zone di confort</em> y andar <em>a missionare</em>. Yo me pregunto ¿cuáles son las zonas de confort que tiene una congregación, que tiene una provincia, que tiene una comunidad y que tiene cada uno de nosotros? Háganse esa pregunta, porque se decía que cada uno acomoda los votos como quiere. Y entonces, puede practicar la pobreza con cuenta bancaria, puede practicar la castidad con compañía y puede practicar la obediencia dialogando y decidiendo lo que quiere. Son formas bien deformadas. Pero el que produce siempre una deformación en los tres votos es el confort. Por ahí entra el mal, por el tratar de acomodarse, estar cómodo, vivir una vida de burguesía, sin estar saliendo y saliendo a misionar, y a misionar, y a misionar. Analice cada uno cuál es la propia tentación de confort. Todos tenemos esa tentación, todos tenemos esa tentación.</p>
<p>Recién, por ejemplo, cuando me dijeron a mí: “Tenés un montón de curas a los que tenés que ir a hablarles”, yo pensé: “Ufa, quiero ir a comer…”. El confort, ¿no? (<em>Risas)</em> Es decir, todos tenemos la tentación del confort, pero cada uno la tiene con nombre y apellido propio. Busquen la raíz del confort de cada uno de ustedes, y eso los va a ayudar a desprenderse y mirar el horizonte de la misión. Un redentorista sin este horizonte de la misión no se entiende, aunque tenga que estar sentado toda su vida en un escritorio. El horizonte de la misión. Y, para eso, la capacidad de salir de la propia zona de confort. Así que les sugiero que, como fruto de este Capítulo, en la oración que hagan en estos días, cada uno se pregunte: “¿En qué estoy atado yo? ¿Cuál es mi confort, aquello que no me deja ser libre, no me deja volar, no?”. Traten de responder a esa pregunta.</p>
<p>La segunda cosa que caracteriza a los redentoristas es que son maestros de moral, y se lo agradezco. Sobre todo, quiero agradecer al <em>Alfonsianum</em> acá en Roma. Creo que el rector está por aquí… No está aquí. Dale mis saludos, porque quería decirle que lo está haciendo muy bien, muy bien. Están prestando un servicio a una teología moral madura, seria, católica. Y con una altura impresionante, una altura académica muy grande. Así que te agradezco a vos, como Padre General, que este Instituto siga ayudando a la Iglesia. Maestros de moral, pero también maestros de moral en el catecismo de los chicos, en los confesionarios…</p>
<p>Que la gente entienda lo que está bien y lo que está mal, que después sepa que la misericordia tapa todo; pero que sepa que esto está bien y esto está mal, porque una cosa es la misericordia de Dios y otra cosa es el “manganchismo”. Tener manga ancha, es decir, “todo está bien”… no distinguir, no tener una cultura moral, y que es tan importante, sin reduccionismo. Hoy día, con mucha tristeza, tenemos que decir que hay mandamientos que no se cumplen, no se cumplen, delante de estas injusticias sociales que hay. Un ejemplo: gente que derrocha su dinero en viajes, turismo, fiestas, restoranes de lujo; y gente que no tiene para comer un pan. Entonces, ahí hay una inmoralidad de pensamiento. El octavo mandamiento, ¿quién lo cumple hoy día? Hoy día, si uno le puede hacer una trampa al otro, quitarle lo que es justo, pagarle de menos, los salarios justos ―cada vez son menos―. ¡Cómo hace falta trabajo! La gente acepta por lo que le den. O sea, se va contra la justicia, contra la verdad. Por favor, enseñen moral fuerte ahí, sigan. Carguen la conciencia. Bueno, todos los mandamientos. La idolatría, por ejemplo, ¿qué es? “No, yo no adoro ningún ídolo”. Estás lleno de ídolos vos, pero enséñenles: “Esto es idolatría”.</p>
<p>Les digo que sigan con esto porque lo están haciendo, y muy bien, pero no se olviden que son formadores de conciencia. Aquí quiero llegar: formadores de conciencia moral. Y ese es un carisma que ustedes tienen, que lo heredaron del fundador, que se dedicó a esas cosas también, entre otras.</p>
<p>Bueno, yo les agradezco lo que hacen en la Iglesia, en serio. Les agradezco en el alma. Te agradezco tus trece años aquí… ¡Sobrevivir en Roma no es fácil! Gracias. Y a vos, cuando te cueste un poco, un poco de <em>cachaça </em>para levantar el ánimo. <em>(Risas)</em></p>
<p>Ahora les quiero dar la bendición.</p>
<p>[Bendición]</p>
<p><em>Después de la bendición el Papa añadió:</em></p>
<p>Y no se olviden de pensar ¿cuál es mi zona de confort?</p>
<h3>
	Mi Oración para Ustedes  </h3>
<div>
	 </div>
<div>
	<em>Por favor únanse a mí para orar con San Alfonso de Ligorio:</em></div>
<p><img alt="" src="/sites/default/files/images/Cardinal%20Tobin%20praying.jpg" style="width: 220px; height: 250px; margin: 10px; float: right;" /></p>
<div>
	
<div>
		 </div>
<div class="rteindent1">
		Espíritu Santo, divino Consolador, te adoro como mi verdadero Dios, con Dios Padre y Dios Hijo. Te adoro y me uno a la adoración que recibes de los ángeles y los santos. Te doy mi corazón y ofrezco mi ardiente acción de gracias por toda la gracia que nunca dejas de otorgarme.</div>
<div class="rteindent1">
		 </div>
<div class="rteindent1">
		Oh Dador de todos los dones sobrenaturales, que llenaste el alma de la Santísima Virgen María, Madre de Dios, con tan inmensos favores, te ruego que me visites con Tu gracia y Tu amor y que me concedas el don del santo temor, para que pueda actuar sobre mí como un control para evitar que vuelva a caer en mis pecados pasados, por lo que pido perdón.</div>
<div class="rteindent1">
		 </div>
<div class="rteindent1">
		Concédeme el don de la piedad, para que pueda servirte para el futuro con mayor fervor, seguir con más prontitud tus santas inspiraciones y observar tus preceptos divinos con mayor fidelidad.</div>
<div class="rteindent1">
		 </div>
<div class="rteindent1">
		Concédeme el don del conocimiento, para que pueda comprender las cosas de Dios, e iluminado por Tu santa enseñanza, pueda caminar, sin desviación, en el camino de la salvación eterna.</div>
<div class="rteindent1">
		 </div>
<div class="rteindent1">
		Concédeme el don de la fortaleza, para que pueda vencer valientemente todos los asaltos del demonio y todos los peligros de este mundo que amenazan la salvación de mi alma.</div>
<div class="rteindent1">
		 </div>
<div class="rteindent1">
		Concédeme el don del consejo, para que pueda elegir lo que sea más propicio para mi avance espiritual y pueda descubrir las artimañas y trampas del tentador.</div>
<div class="rteindent1">
		 </div>
<div class="rteindent1">
		Concédeme el don del entendimiento, para que pueda aprehender los misterios divinos y por la contemplación de las cosas celestiales, separar mis pensamientos y afectos de las cosas vanas de este mundo miserable.</div>
<div class="rteindent1">
		 </div>
<div class="rteindent1">
		Concédeme el don de la sabiduría, para que pueda dirigir correctamente todas mis acciones, remitiéndolas a Dios como mi último fin; para que, habiéndole amado y servido en esta vida, pueda tener la felicidad de poseerlo eternamente en la próxima.</div>
<div class="rteindent1">
		 </div>
<div class="rteindent1">
		Amén.</div>
</div>
</div></div></div>  </div>

    </article>
  </div>
			</div>

			<div class="l-content_right" role="main">
				  <div class="l-region l-region--content-right">
    <div id="block-views-news-block-5" class="block block--views block--views-news-block-5">
        <h2 class="block__title">Press Releases</h2>
      <div class="block__content">
    <div class="view view-news view-id-news view-display-id-block_5 view-dom-id-2fe007113bcf06046a3af77f2faca9f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-news-date">        <div class="field-content">October 11, 2022</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/annual-memorial-mass-deceased-clergy-memorial-concert-cemetery-sunday-0">Annual Memorial Mass for deceased clergy; Memorial concert on Cemetery Sunday</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-news-date">        <div class="field-content">October 7, 2022</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/newsletter-cardinal-tobin-holy-spirit-mary">May Mary inspire us to call on the Holy Spirit: Cardinal Tobin</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-news-date">        <div class="field-content">September 23, 2022</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cardinal-tobin-reflects-spiritual-gifts-padre-pio">Cardinal Tobin reflects on the spiritual gifts of Padre Pio</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-news-date">        <div class="field-content">September 16, 2022</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archdiocese-newark%E2%80%99s-catholic-cemeteries-host-open-houses-fall">Archdiocese of Newark’s Catholic Cemeteries to host open houses this fall</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-news-date">        <div class="field-content">September 9, 2022</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/synod-listening-sessions-express-gratitude-concerns-diverse-individuals-and-communities-cardinal">Synod listening sessions express gratitude, concerns of diverse individuals and communities: Cardinal Tobin</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-news-date">        <div class="field-content">September 8, 2022</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archdiocese-newark-releases-local-synod-report">Archdiocese of Newark releases local Synod report</a></span>  </div>  </div>
    </div>
  
      <ul class="pager"><li class="pager-previous">&nbsp;</li>
<li class="pager-current">1 of 86</li>
<li class="pager-next"><a title="Go to next page" href="/cardinal-tobin-reflects-serving-redemptorist?page=1">next ›</a></li>
</ul>  
  
  
  
  
</div>  </div>
</div>
  </div>
			</div>
			<div class="l-content_full" role="main">
							</div>

			<div class="l-content_bottom" role="main">
							</div>
		</div>

	</div>

  </div> <footer class="l-footer-wrapper" role="contentinfo">
	    <div class="l-region l-region--address">
    <div id="block-block-7" class="block block--block address-page block--block-7">
        <div class="block__content">
    <div class="rtecenter">
	<img alt="Archdiocese of Newark" src="/sites/default/files/images/archdiocese-of-newark-logo.png" /></div>
<div class="address-page-links">
<h2>
		<strong>Stay Connected</strong></h2>
<div>
		 </div>
<div>
		<a href="/content/contact-us">Contact Us</a></div>
<div>
		<a href="http://www.jerseycatholic.org" target="_blank">Latest News JerseyCatholic.org</a></div>
<div>
		<a href="https://www.rcan.org/communications-public-relations/press-releases-statements">Press Releases/Announcements</a></div>
<div>
		<a href="https://njcatholic.org/" target="_blank">NJ Catholic Conference</a></div>
<div>
		<a href="https://www.usccb.org/" target="_blank">USCCB</a></div>
<div>
		<a href="https://www.vaticannews.va/en.html" target="_blank">Vatican News</a></div>
</div>
<div class="address-page-links">
<h2>
		<strong>Quick Links</strong></h2>
<div>
		 </div>
<div>
		<a href="http://usccb.org/bible/readings" target="_blank">Daily Readings /English</a> <a href="https://bible.usccb.org/es/bible/lecturas/031720.cfm" target="_blank">/Spanish </a></div>
<div>
		<a href="http://www.masstimes.org/" target="_blank">Mass Times</a><br />
		<a href="https://greatcatholicmusic.com" target="_blank">Music</a></div>
<div>
		<a href="/catholic-links" target="_blank">Resources &amp; Links</a></div>
<div>
		<a href="https://www.rcan.org/offices-and-ministries/history-archives/sacramental-records">Sacramental Records</a></div>
<div>
		<a href="https://www.rcan.org/letter-suitability-requests">Letter of Suitability Requests</a></div>
</div>
<div class="address-page-links">
<h2>
		<strong>Human Resources</strong></h2>
<div>
		 </div>
<div>
		<a href="/offices-and-ministries/hr/employment-opportunities">Employment</a></div>
</div>
<p> </p>
<div class="address-page-links">
<h2>
		<strong>Safe Environment</strong></h2>
<div>
		 </div>
<div>
		<a href="https://www.rcan.org/offices-and-ministries/child-youth-protection">Protection of the Faithful</a></div>
<div>
		<a href="https://www.rcan.org/offices-and-ministries/child-youth-protection/report-abuse">Report Abuse</a></div>
</div>
<p> </p>
  </div>
</div>
  </div>
	    <div class="l-region l-region--footer">
    <div id="block-block-10" class="block block--block block--block-10">
        <div class="block__content">
    <div align="center">
	©2020 Archdiocese of Newark | 171 Clifton Avenue | Newark, NJ 07104 | <a href="tel:1-973-497-4000">(973) 497-4000</a>
<table border="0" cellpadding="4" cellspacing="3" width="100">
<tbody>
<tr>
<td>
					 </td>
<td>
					 </td>
<td>
					 </td>
<td>
					 </td>
<td>
					 </td>
<td>
					 </td>
</tr>
<tr>
<td>
					<a href="https://www.facebook.com/NwkArchdiocese" id="fb-o-en" target="_blank" title="Facebook"><span>Facebook</span></a></td>
<td>
					<a href="https://www.facebook.com/HispanicApostolateNewark" id="fb-o-es" target="_blank" title="Facebook"><span>Facebook</span></a></td>
<td>
					<a href="https://twitter.com/nwkarchdiocese" id="twitter-o" target="_blank" title="Twitter"><span>Twitter</span></a></td>
<td>
					<a href="http://instagram.com/NwkArchdiocese" id="in-o" target="_blank" title="Instagram"><span>Instagram</span></a></td>
<td>
					<a href="https://youtube.com/user/NwkArchdiocese?sub_confirmation=1" id="yt-o" target="_blank" title="YouTube"><span>YouTube</span></a></td>
<td>
					<a href="https://vimeo.com/nwkarchdiocese" id="vimeo-o" target="_blank" title="Vimeo"><span>Vimeo</span></a></td>
</tr>
</tbody>
</table>
</div>
<p> </p>
  </div>
</div>
  </div>
    </footer> </div>

    <!-- Begin Constant Contact Inline Form Code -->
  <div class="ctct-inline-form" data-form-id="1e996f1e-5eab-4c57-86a1-e1fd44e7e61b" id="block-webform" style="display: none;"></div>
  <!-- End Constant Contact Inline Form Code -->
  <!-- Begin Constant Contact Active Forms -->
  <script> var _ctct_m = "76754407f5c9d8472fcf300f111403dd"; </script>
  <script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
  <!-- End Constant Contact Active Forms -->
</body>
</html>
